Shopware

Kritische Sicherheitslücke bei Shopware
27. Januar 2017

Kritische Sicherheitslücke bei Shopware

Eine kritische Sicherheitslücke bei Shopware betrifft die Versionen 4.0.0 bis 5.2.14. Angreifer könnten beliebigen Schadcode ausführen. Es ist zwingend erforderlich das neuste Sicherheitsupdate 5.2.16 in jedem Shopware Shop einzuspielen.